Chargement...
 
[Voir/Cacher menus de gauche]
[Voir/Cacher menus de droite]

2 - Les distributions et les noyaux

> Forums de discussion > 2 - Les distributions et les noyaux > [Résolu] LibraZiK et formulaire d'audiofanzine
Dernier post

[Résolu] LibraZiK et formulaire d'audiofanzine

Carole utilisateur non connecté
J'ai rencontré un problème hier lors de mon premier post sur Audiofanzine avec Librazik.
C'est bien mieux qu'avec debian-xfce où là le texte est invisible.sad
Une image pour montrer le nonos.

Image

j'ai testé avec d'autres forums, c'est ok
Techniguitare et Projet G5

Image

Image

Je vais prévenir l'administrateur/developpeur de AF pour savoir aussi ce qu'il en dit.

Carole

sub26nico utilisateur non connecté France
C'est un problème connu, je rencontre également ce problème sur AF mais aussi sur d'autres sites
(Youtube, le blogue de LibraZiK,etc...).
Pas sûr que Nero chez AF puisse faire quelque chose pour ça mais si tu peux lui signaler,
ça aidera peut être.

olinuxx utilisateur non connecté France
Problème connu Image .

C'est un problème de thème.

Si les gars de chez audiofanzine peuvent faire quelque chose, c'est chouette. Ceci dit, ils vont peut être dire "c'est un problème de thème avec la distribution LibraZiK-2" ce qui sera loin d'être faux.

Des contributions seraient grandement appréciées ici.

sub26nico utilisateur non connecté France
Bien joué Carole, je pensais pas que le site visité pouvait aider, mais visiblement Nero (le webmaster
d'AF) a trouvé la solution (même si elle n'est pas encore, à cette heure, complète).

@olinuxx : Je reporte ça sur le flyspray de LibraZiK.

sub26nico utilisateur non connecté France
Nero a corrigé le tir, la saisie sur AF est maintenant pleinement fonctionnelle.
Merci Carole d'avoir fait la démarche auprès d'AF.

olinuxx utilisateur non connecté France
Bravo pour la résolution rapide.

@Carole : n'oublie pas de mettre un [résolu] ici :
Note modération : le sujet étant résolu, merci d'ajouter un [RÉSOLU] (ou un [CONTOURNÉ], ou bien encore un [ABANDONNÉ]) dans le titre de ton premier message. Voir ce paragraphe du manuel du site pour davantage d'informations.



Carole utilisateur non connecté
Voilà c'est fait.

olinuxx utilisateur non connecté France
Super. Merci.

Et bonne musique à toi !

Afficher les articles :
Aller au forum :

Documentation [Afficher / Cacher]

Connexion
[Afficher / Cacher]



Mégaphone [Afficher / Cacher]

olinuxx, 18:22, sam. 16 Jan 2021: Bonjour et bienvenue à witold et à Toctoc cool
olinuxx, 21:11, ven. 15 Jan 2021: Pas de soucis.
louiesauvage, 19:44, ven. 15 Jan 2021: ok désolé olinuxx
olinuxx, 19:40, ven. 15 Jan 2021: Pareil pour toi @louisauvage, si tu as une question, utilise le forum.
olinuxx, 19:40, ven. 15 Jan 2021: Bonjour et bienvenue @Polo cool. Utilise les forums pour les questions (lien dans le menu en haut du site).
louiesauvage, 19:39, ven. 15 Jan 2021: bonjour quelqu'un à essayé les cartes son antelope audio?
Polo, 16:24, ven. 15 Jan 2021: Bonjour, Je voudrais connecter un clavier M-audio keysattion mini 32 MK3 sur un ordinateur avec Ubuntu 20.04 et Ubuntu Studio- Installer. J'ai installé le module audio mais cela ne marche pas. Quelqu'un peut m'aider ? En fait je n'ai plus de son ..
olinuxx, 14:49, jeu. 14 Jan 2021: Bonjour et bienvenue à SERGIO SOLIBEL cool
olinuxx, 13:35, mer. 13 Jan 2021: Bonjour et bienvenue à alfa cool
olinuxx, 13:25, mar. 12 Jan 2021: Bonjour et bienvenue à Robotophe cool
olinuxx, 12:52, lun. 11 Jan 2021: merci Bluedid cool
olinuxx, 12:51, lun. 11 Jan 2021: Bonjour et bienvenue à hugodoko et neijlu cool