Chargement...
 
[Voir/Cacher menus de gauche]
[Voir/Cacher menus de droite]

4 - Techniques et manipulations du son

Dernier post

Micro endommagé ?

libresurf utilisateur non connecté France
Bonjour,

j'ai une question concernant mon micro Philips SBC MD650.

Depuis quelques jours, j'ai systématiquement une décharge électrique en début d'enregistrement.

Voici un exemple :
Image

On constate bien une anomalie en début d'enregistrement alors que le micro est allumé depuis un moment.

Voici un autre exemple :
Image

Ici, l'enregistrement commence micro éteint. Je l'allume à la deuxième second et le coupe à la quatrième. A chaque fois, d'importantes décharges ont lieu.

Ce comportement se manifeste de la même manière sur deux ordinateurs différents (avec chacun sa propre carte son).


Je pense que mon micro est endommagé.

Est-ce que vous partagez mon analyse ?

Sinon, que dois-je faire pour régler le problème ?

Merci de vos retours.

libresurf utilisateur non connecté France
Merci utilisateur_anonyme, mais ça ne répond pas vraiment à ma question...

Ce que je voulais dire c'est que tu devra démonter ton micro, changer les condensateurs et autre après avoir tester les composants.
Il faudra que tu es en possession au moins une petite station de soudage car un fer à souder du type camion outils oubli tu vas tout brûler.

Pour tester un condo faut au moins dessouder une patte puis le court-circuiter avec un tournevis pour le décharger ensuite mesurer sa capacité donc il te faut aussi un multimètre.

Si t'as tout ça en ta possession bin tu démonte et tu teste un part un chaque composant sinon tu gagne ton temps à passer à la vitesse supérieure.
En fait je ne voulais pas te dire que ça ne vaut pas le coup de le réparer.

Afficher les articles :
Aller au forum :

Documentation [Afficher / Cacher]

Connexion
[Afficher / Cacher]

olicha


Mégaphone [Afficher / Cacher]

sub26nico, 08:18, mar. 19 Jun 2018: Salut et bienvenue à ThiuRii :-)
olinuxx, 07:25, lun. 18 Jun 2018: @BrnVrn; réponse courte (mégaphone oblige) : oui et non. Ouvre un sujet dans le forum pour des réponses plus longues.
sub26nico, 22:42, dim. 17 Jun 2018: Salut et bienvenue à BrnVrn :-)
BrnVrn, 20:07, dim. 17 Jun 2018: LADSPA est-il obsolete ? On trouve du LADSPA parce qu'il y a beaucoup de legacy ou c'est utilisé sur de nouveau projets ?
olinuxx, 11:22, sam. 16 Jun 2018: Une nouvelle version du MOD Duo est apparue : [Lien]
sub26nico, 20:17, ven. 15 Jun 2018: Un éditeur audio original multiplateforme : [Lien]
sub26nico, 13:45, ven. 15 Jun 2018: Salut et bienvenue à Onerrach :-)
olinuxx, 19:23, mer. 13 Jun 2018: Bonjour et bienvenue à Zuardent :-)
sub26nico, 00:35, mer. 13 Jun 2018: Salut et bienvenue à milie :-)
sub26nico, 20:53, sam. 09 Jun 2018: @Nolwen, ça fonctionnait ici avec firefox
Nolwen, 18:46, sam. 09 Jun 2018: Bon, ce n'est pas que le son était de si mauvaise qualité, c'était surtout que FalkTX parlait tout bas (ou bien que son micro était trop loin de sa voix)...
Nolwen, 17:25, sam. 09 Jun 2018: Ah si, il faut un navigateur basé sur Chromium (Yandex en l'occurence). Firefox ESR ne fonctionne pas ! Youpi !