Chargement...
 
[Voir/Cacher menus de gauche]
[Voir/Cacher menus de droite]

3 - Forum dédié Ardour

> Forums de discussion > 3 - Forum dédié Ardour > [RESOLU]Son de robot général (???)
Dernier post

[RESOLU]Son de robot général (???)

calixtus06 utilisateur non connecté
Bonsoir,

Qu'est il arrivé à mes morceaux ?? Un appui malencontreux sur un bouton ? Oui mais si c'est ça , quel bouton ?

J'ai voulu écouter mes morceaux au casque branché sur la carte son externe et là, un son de robot ?

Je remets la musique sur les enceintes de cette même carte son externe et là rebelotte ( ?)

hypothèse:
1) un réglage audio basculé en midi ?
2) C'est arrivé juste après être allé cherché la liste des greffons dans la fenêtre de mixage . Pourtant je n'en ai pas sélectionné ..Ai-je touché à un bouton ?

Un gros merci d'avance

Nico

zebassprophet utilisateur non connecté
reglage basculé en midi, tu n'aurais pas eu de son du tout je pense.
il y'a moyen de modifier le ptich sur certaines pistes tout en gardant la voie principale, pour l'avoir fait (sciemment) ca donne un effet robot

apres si c'est sur toute les pistes, je ne sais dire

yruama utilisateur non connecté
@calixtus06: tu n'aurais pas une carte son line6 des fois ? si c'est le cas, c'est probablement le drivers qui a planté. C'est quelque chose qui m'arrive souvent et n'importe quand, presque sans lien avec ce que je fait sur l'ordi.

Pour résoudre le souci suis la procédure suivante en respectant l'ordre sinon Jack devenir fou et freezer ton ordi.

0) sauver ce que tu fait, parce que beaucoup d'appli jack n'aime quand tu leurs arrête jack
1) arrêter jack
2) débrancher la carte son
3) rebrancher la carte son
4) redémarrer jack

calixtus06 utilisateur non connecté
oui effectivement il y a ce bug parfois et ça repart

merci

sub26nico utilisateur non connecté France
@ calixtus06: Résolu?

Afficher les articles :
Aller au forum :

Documentation [Afficher / Cacher]

Connexion
[Afficher / Cacher]


Mégaphone [Afficher / Cacher]

r1, 19:51, sam. 19 Aug 2017: @sub26nico : cool merci :-)
sub26nico, 10:38, sam. 19 Aug 2017: L'éditorial du mois d'Août 2017 est publié !
sub26nico, 10:26, sam. 19 Aug 2017: Salut et bienvenue à Scorpi4 et be1 :-)
sub26nico, 10:17, sam. 19 Aug 2017: @be1, n'hésites pas à créer une page pour ton greffon, ça lui donnera plus de visibilité et tu peux ouvrir un fil de forum pour ta demande
be1, 01:55, sam. 19 Aug 2017: hello, j'ai fait un plugin LV2 de spacialisation stéréo d'une source (bi-)mono. Si ça intéresse des testeurs, me faire un message perso...
sub26nico, 18:45, jeu. 17 Aug 2017: Salut et bienvenue à sebos et Schmorgluck :-)
sub26nico, 20:31, mer. 16 Aug 2017: Ardour 5.11 est disponible [Lien]
sub26nico, 16:58, mer. 16 Aug 2017: Salut et bienvenue à Seb56Os :-)
zebassprophet, 15:17, mer. 16 Aug 2017: yep et j'en suis désolé sri_raoul. Des bouchons en Bretagne alors que anne de Bretagne a tant fait pour les autoroutes gratuites, un comble bref je m'organiserais mieux l'an prochain ;)
sub26nico, 14:08, mar. 15 Aug 2017: Salut et bienvenue à RoYmasta et Zulaan :-)
brigitte, 10:35, dim. 13 Aug 2017: Salut à tout le monde. Je débute en mao mais je joue du clavier depuis longtemps. J'ai installé Librazik studio. Je suis un peu perdu mais je plonge . Merci pour ce site sans lequel je ne pourrai pas imaginer avoir accès à tout ce savoir
sub26nico, 01:34, dim. 13 Aug 2017: Salut et bienvenue à charlhenri :-)