Chargement...
 
[Voir/Cacher menus de gauche]
[Voir/Cacher menus de droite]

3 - Le site : philosophie, organisation, problèmes, ...

> Forums de discussion > 3 - Le site : philosophie, organisation, problèmes, ... > [BOGUE] certaines balises d'édition ne fonctionnant que sur une seule ligne

[BOGUE] certaines balises d'édition ne fonctionnant que sur une seule ligne

olinuxx utilisateur connecté France
Les balises d'édition ne fonctionnent pas lorsqu'elles sont appliquées sur plusieurs lignes.

Exemple :
  • code : __une seule ligne en gras__
  • rendu : une seule ligne en gras

  • code :
__une première ligne en gras
ainsi qu'une seconde__

  • rendu :
__une première ligne en gras
ainsi qu'une seconde__


PS : signalé dans le fil Échantillons/Périodes/Tampons, latence et consor

Afficher les articles :
Aller au forum :

Documentation [Afficher / Cacher]

Connexion
[Afficher / Cacher]


Mégaphone [Afficher / Cacher]

olinuxx, 17:14, jeu. 23 mai 2019: Bonjour et bienvenue à Tom cool
sub26nico, 23:37, mer. 22 mai 2019: Bienvenue à adlibitom et patoche44 :-)
sub26nico, 09:48, sam. 18 mai 2019: Salut et bienvenue à Florentdu19 :-)
olinuxx, 13:18, mar. 14 mai 2019: Bonjour et bienvenue à MAOfccl cool
sub26nico, 09:20, sam. 11 mai 2019: Salut et bienvenue à Adi :-)
olinuxx, 13:06, ven. 10 mai 2019: Bonjour et bienvenue à DTSSSE cool
sub26nico, 21:51, jeu. 09 mai 2019: Salut et bienvenue à Fladmay :-)
sub26nico, 18:02, mer. 08 mai 2019: Salut et bienvenue à pvd57 :-)
diigitae, 20:02, mar. 07 mai 2019: pierrotlo beau modulaire XD
sub26nico, 23:02, dim. 05 mai 2019: Salut et bienvenue à botzaile et botzilla
allany, 19:55, dim. 05 mai 2019: Ben oui, il est là l'édito ! [Lien]
sub26nico, 23:08, jeu. 02 mai 2019: Salut et bienvenue à Mysaa :-)