Forum : 1 - La documentation et les nouvelles de LinuxMAO

[FAIT] Ubuntu

Mr°FrEeZe utilisateur non connecté Belgique
Utilisez ce fil de discussion pour discuter sur la page:: Ubuntu

owatte utilisateur non connecté
Bonjour,
j'utilise Ubuntu 7.04 (Faisty), pour lequel l'article n'est pas tout à fait exact:
les dépôts officiels proposent un noyau lowlatency, mais il faut néanmoins compiler relatime-lsm.

La ligne de commande "apt-get install pleins-de-packages-mao" fonctionne toujours à ce jour (22 avril 2007).

D'autre part, compte tenu que le RT est maintenant possible sans trop de bidouille dans la version stable, je propose (afin d'améliorer la lisibilité de la page devenue très longue) de commencer celle-ci par faisty.

En tout cas, un grand merci à linuxmao et à tous ses contributeurs. biggrin

bluedid29 utilisateur non connecté France
compléter article sur Ubuntu puis effacer...