Chargement...
 
[Voir/Cacher menus de gauche]
[Voir/Cacher menus de droite]

BLOP est une collection d'oscillateurs au format LADSPA pour synthés modulaires.
BLOP-LV2 est le portage de cette même collection au format LV2, réalisée par David Robillard.




Informations


Site web officiel :
Version actuelle :
  • LADSPA : 0.2.8 du 2004 06 15.
  • LV2 : 1.0.0 du 2014 01 05.
Lien de téléchargement :
Norme : LV2, LADSPA.
Licence : GNU GPL v2 pour le LADSPA, v3 pour le LV2.
Développeurs : Mike Rawes, David Robillard.


Description


BLOP = BandLimited Ladspa Oscillator Plugins.
Ce sont surtout des VCO anti-aliasés,
La liste en anglais : http://blop.sourceforge.net/plugins.html .


Installation



Collaborateur(s) de cette page : olinuxx , romain_bar , utilisateur_anonyme et pianolivier .
Page dernièrement modifiée le Dimanche 19 novembre 2017 20:19:08 par olinuxx.
Le contenu de cette page est licencié sous les termes licence.

Documentation [Afficher / Cacher]

Connexion
[Afficher / Cacher]



Mégaphone [Afficher / Cacher]

olinuxx, 07:25, lun. 18 Jun 2018: @BrnVrn; réponse courte (mégaphone oblige) : oui et non. Ouvre un sujet dans le forum pour des réponses plus longues.
sub26nico, 22:42, dim. 17 Jun 2018: Salut et bienvenue à BrnVrn :-)
BrnVrn, 20:07, dim. 17 Jun 2018: LADSPA est-il obsolete ? On trouve du LADSPA parce qu'il y a beaucoup de legacy ou c'est utilisé sur de nouveau projets ?
sub26nico, 15:43, dim. 17 Jun 2018: Salut et bienvenue à ledufakademy :-)
olinuxx, 11:22, sam. 16 Jun 2018: Une nouvelle version du MOD Duo est apparue : [Lien]
sub26nico, 20:17, ven. 15 Jun 2018: Un éditeur audio original multiplateforme : [Lien]
sub26nico, 13:45, ven. 15 Jun 2018: Salut et bienvenue à Onerrach :-)
olinuxx, 19:23, mer. 13 Jun 2018: Bonjour et bienvenue à Zuardent :-)
sub26nico, 00:35, mer. 13 Jun 2018: Salut et bienvenue à milie :-)
sub26nico, 20:53, sam. 09 Jun 2018: @Nolwen, ça fonctionnait ici avec firefox
Nolwen, 18:46, sam. 09 Jun 2018: Bon, ce n'est pas que le son était de si mauvaise qualité, c'était surtout que FalkTX parlait tout bas (ou bien que son micro était trop loin de sa voix)...
Nolwen, 17:25, sam. 09 Jun 2018: Ah si, il faut un navigateur basé sur Chromium (Yandex en l'occurence). Firefox ESR ne fonctionne pas ! Youpi !