Chargement...
 
[Voir/Cacher menus de gauche]
[Voir/Cacher menus de droite]

Table des matières




Informations


Cette carte est correctement reconnue par un noyau Linux 3.7 (et probablement les versions précédentes). Elle fonctionne parfaitement sous Linux, sans installation, elle est directement reconnue avec ses 6 entrées/sorties (4 analogiques et 2 numériques).

Les Pré-amplis sont vraiment très corrects,le boîtier (tout petit et lourd, bon signe) semble très solide. C'est à priori LA CARTE qu'il faut pour un fonctionnement nomade.

À noter : pas de contrôles de volume interne reconnus ! Perso, je n'en ai pas besoin et je trouve que c'est plutôt un avantage, puisque tout est déjà à fond numériquement, ce qui fait une source d'erreur de moins.
On règle le volume de sortie sur le boîtier (analogiquement j'imagine) avec un gros potard sur le dessus pour la sortie 1/2, et le volume casque commutable sur 1/2 ou sur 3/4 (alors ça c'est vraiment super pratique ! ).


Liens



Commentaires


alfybe - 16/02/15 : je confirme ce qui est dit plus haut, sans aucun problème avec un noyau 3.13.0_45_lowlatency. Le seul petit bémol que j'ai remarqué est que l'activation de l'alim fantôme 48V plantait jack !





Documentation [Afficher / Cacher]

Connexion
[Afficher / Cacher]



Mégaphone [Afficher / Cacher]

olinuxx, 07:25, lun. 18 Jun 2018: @BrnVrn; réponse courte (mégaphone oblige) : oui et non. Ouvre un sujet dans le forum pour des réponses plus longues.
sub26nico, 22:42, dim. 17 Jun 2018: Salut et bienvenue à BrnVrn :-)
BrnVrn, 20:07, dim. 17 Jun 2018: LADSPA est-il obsolete ? On trouve du LADSPA parce qu'il y a beaucoup de legacy ou c'est utilisé sur de nouveau projets ?
sub26nico, 15:43, dim. 17 Jun 2018: Salut et bienvenue à ledufakademy :-)
olinuxx, 11:22, sam. 16 Jun 2018: Une nouvelle version du MOD Duo est apparue : [Lien]
sub26nico, 20:17, ven. 15 Jun 2018: Un éditeur audio original multiplateforme : [Lien]
sub26nico, 13:45, ven. 15 Jun 2018: Salut et bienvenue à Onerrach :-)
olinuxx, 19:23, mer. 13 Jun 2018: Bonjour et bienvenue à Zuardent :-)
sub26nico, 00:35, mer. 13 Jun 2018: Salut et bienvenue à milie :-)
sub26nico, 20:53, sam. 09 Jun 2018: @Nolwen, ça fonctionnait ici avec firefox
Nolwen, 18:46, sam. 09 Jun 2018: Bon, ce n'est pas que le son était de si mauvaise qualité, c'était surtout que FalkTX parlait tout bas (ou bien que son micro était trop loin de sa voix)...
Nolwen, 17:25, sam. 09 Jun 2018: Ah si, il faut un navigateur basé sur Chromium (Yandex en l'occurence). Firefox ESR ne fonctionne pas ! Youpi !